Error

two or more packages specified (libgtkhotkey1 libsane-extras)