Error

two or more packages specified (libgtkhex-3-0 libsane-extras)