Error

two or more packages specified (libgtkglada2.24.1 libsane-extras)