Error

two or more packages specified (libgtg0 libsane-extras)