Error

two or more packages specified (libgtextutils0 libsane-extras)