Error

two or more packages specified (libgstrtspserver-1.0-0 libsane-extras)