Error

two or more packages specified (libgstreamer-vaapi1.0-0 libsane-extras)