Error

two or more packages specified (libgstreamer-plugins-bad1.0-0 libsane-extras)