Error

two or more packages specified (libgstbuzztard0 libsane-extras)