Error

two or more packages specified (libgssrpc4 libsane-extras)