Error

two or more packages specified (libgssglue1 libsane-extras)