Error

two or more packages specified (libgssdp-1.0-3 libsane-extras)