Error

two or more packages specified (libgssapi-krb5-2 libsane-extras)