Error

two or more packages specified (libgspell-1-1 libsane-extras)