Error

two or more packages specified (libgsound0 libsane-extras)