Error

two or more packages specified (libgsoap5 libsane-extras)