Error

two or more packages specified (libgsnmp0 libsane-extras)