Error

two or more packages specified (libgsmsd8 libsane-extras)