Error

two or more packages specified (libgsmme1v5 libsane-extras)