Error

two or more packages specified (libgsl2 libsane-extras)