Error

two or more packages specified (libgsecuredelete0 libsane-extras)