Error

two or more packages specified (libgs9-common libsane-extras)