Error

two or more packages specified (libgs9 libsane-extras)