Error

two or more packages specified (libgrss-1.0-0 libsane-extras)