Error

two or more packages specified (libgrooveplayer4 libsane-extras)