Error

two or more packages specified (libgroove4 libsane-extras)