Error

two or more packages specified (libgroonga0 libsane-extras)