Error

two or more packages specified (libgrip0 libsane-extras)