Error

two or more packages specified (libgrilo-0.2-1 libsane-extras)