Error

two or more packages specified (libgretl1 libsane-extras)