Error

two or more packages specified (libgraphite3 libsane-extras)