Error

two or more packages specified (libgraphite2-3 libsane-extras)