Error

two or more packages specified (libgraphicsmagick-q16-3 libsane-extras)