Error

two or more packages specified (libgraphicsmagick++3 libsane-extras)