Error

two or more packages specified (libgraphicsmagick++-q16-12 libsane-extras)