Error

two or more packages specified (libgrafx11-1 libsane-extras)