Error

two or more packages specified (libgraflib1-gfortran libsane-extras)