Error

two or more packages specified (libgpod4-nogtk libsane-extras)