Error

two or more packages specified (libgpod4 libsane-extras)