Error

two or more packages specified (libgpod-common libsane-extras)