Error

two or more packages specified (libgpiv3-common libsane-extras)