Error

two or more packages specified (libgpgmepp6 libsane-extras)