Error

two or more packages specified (libgpgme++2v5 libsane-extras)