Error

two or more packages specified (libgpgme++2 libsane-extras)