Error

two or more packages specified (libgpac4 libsane-extras)