Error

two or more packages specified (libgoogle-glog0v5 libsane-extras)