Error

two or more packages specified (libgoocanvasmm-1.0-5 libsane-extras)