Error

two or more packages specified (libgoocanvas-2.0-common libsane-extras)