Error

two or more packages specified (libgom-1.0-common libsane-extras)