Error

two or more packages specified (libgoa-backend-1.0-1 libsane-extras)